<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rYbxZe1rgBfrpr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wsfa"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wsfa/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/06/21/migrant-children-describe-neglect-texas-border-facility/",
    "contentId": "P7MVRBWSFFBIBBXGD7RVR7AF6Q",
    "contentName": "Migrant children describe neglect at Texas border facility",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "immigration",
                      "description": "immigration",
                      "slug": "immigration"
                    },
                  
                    {
                      "text": "Featured National",
                      "description": "Featured National",
                      "slug": "featured-national"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-06-21T13:37:20.416Z",
    "description": "The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "true",
    "metaDescription": "The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "21",
    "publishedMonth": "06",
    "publishedYear": "2019",
    "stationName": "wsfa",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="6ZwnzcpvxRVefsaUqlSKKhTTorRldCFXNZCHgaw1V9o"/> <title>Migrant children describe neglect at Texas border facility </title> <meta name="keywords" content="border facility, Texas"> <meta name="news_keywords" content="border facility, Texas"/> <meta name="date" content="2019-06-21T13:37:20.086Z"/> <meta itemprop="description" name="description" content="The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wsfa.com/2019/06/21/migrant-children-describe-neglect-texas-border-facility/"> <meta name="twitter:title" content="Migrant children describe neglect at Texas border facility "/> <meta name="twitter:image" content="https://www.wsfa.com/resizer/HBuDcla0VqANZJsyZOiHPeArSAI=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y5NXP575NFF2ROZIFK7F75CYQ4.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government."/> <meta name="twitter:site" content="@wsfa12news"/> <meta name="twitter:creator" content="@wsfa12news"> <meta property="og:url" content="https://www.wsfa.com/2019/06/21/migrant-children-describe-neglect-texas-border-facility/"/> <meta property="og:title" content="Migrant children describe neglect at Texas border facility "/> <meta itemprop="image" property="og:image" content="https://www.wsfa.com/resizer/HBuDcla0VqANZJsyZOiHPeArSAI=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y5NXP575NFF2ROZIFK7F75CYQ4.jpg"/> <meta property="og:description" content="The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wsfa.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="193345620735615"/> <meta property="fb:pages" content="146205377159"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/WSFA12"> <meta property="article:tag" content="immigration, Featured National"> <link rel="amphtml" href="/2019/06/21/migrant-children-describe-neglect-texas-border-facility/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wsfa.com",
        "logo": "https://www.wsfa.com/pb/resources/images/rm_icons/wsfa-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WSFA12" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/a10b9df51e8dfd61fbcd/rm/rm-frameworka10b9df51e8dfd61fbcd.css?v=62" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wsfa-logo.svg?v=62)}</style> <link href="/pb/resources/dist/a10b9df51e8dfd61fbcd/rm/rm-frameworka10b9df51e8dfd61fbcd.css?v=62" rel="stylesheet"/> <link href="/pb/resources/dist/a10b9df51e8dfd61fbcd/rm/rm-featuresa10b9df51e8dfd61fbcd.css?v=62" rel="stylesheet"/> <link href="/pb/resources/dist/a10b9df51e8dfd61fbcd/rm/rm-servicesa10b9df51e8dfd61fbcd.css?v=62" rel="stylesheet"/> <script src="/pb/gr/c/default/rYbxZe1rgBfrpr/arcAdsJS/cdbd7d78da.js?v=62"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fyU8pd2rgBfrpr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wsfa.com/health/baby-love/" class="color-grey-dark">Baby Love</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wsfa.com/business/business-break/" class="color-grey-dark">Business Breaks</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://centralalabamadeals.revrocket.us/n/#!/home" class="color-grey-dark">DEALS</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wsfa.com/weather/sketch-the-sky/" class="color-grey-dark">Sketch the Sky</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wsfa.com/business/with-this-ring/" class="color-grey-dark">With This Ring</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fQthYQ1rgBfrpr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0yaZNirgBfrpr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wsfa.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wsfa.com/live/" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.centralalabamaweekend.com" class="">Central Alabama Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wsfa.com/live/" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wsfa.com/apps" class="color-white">News and Weather apps</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/user-content" class="color-white">My12 Pictures</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wsfa.com/video-gallery/" class="color-white">Recent Video</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wsfa.com/tags/march-third-alabama-tornadoes/" class="color-white">Alabama tornadoes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/investigate" class="color-white">12 News Defenders</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/politics/state" class="color-white">Alabama Politics</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/politics/elections" class="color-white">Decision 2019</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/business" class="color-white">Business</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/health" class="color-white">Health</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/food" class="color-white">Food</a> </li> <li class="list-unstyled padded padded-sm padded-right li-14"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/headlines" class="color-white">Weather Blog</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/radar" class="color-white">Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wsfa.com/weather/stormtracker" class="color-white">First Alert Stormtracker</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wsfa.com/2018/09/08/montgomery-regional-airport-air-traffic-map/" class="color-white">Montgomery Regional Airport Air Traffic Map</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wsfa.com/story/31784165/what-is-a-first-alert-weather-day" class="color-white">What is First Alert Weather Day?</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wsfa.com/story/27344100/wsfa-12-news-radio-partners" class="color-white">First Alert Weather Radio Partners</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.wsfa.com/weather/email-subscribe/" class="color-white">Get weather emails</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.wsfa.com/weather/severe-weather-guide/" class="color-white">Download the Severe Weather Guide</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa" class="color-white">NCAA</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school/football" class="color-white">Friday Night Football Fever</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wsfa.com/community/made-for-moms/" class="color-white">Made for Moms 2019</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/alabama-live" class="color-white">Alabama Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/county-road-12" class="color-white">County Road 12</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/video-gallery/community/heart-gallery-alabama/" class="color-white">Heart Gallery Alabama</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/calendar" class="color-white">Events Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wsfa.com/trail-of-hope/" class="color-white">Trail of Hope</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">TV</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Schedule</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wsfa.com/about-us/meet-the-team/" class="color-white">Meet the Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/editorial" class="color-white">Editorials</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wsfa.com/2018/11/16/jobs/" class="color-white">Jobs</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0CPOEdrgBfrpr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wsfa-breaking/" data-url="/pb/api/v2/render/feature" data-website="wsfa" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0OlITkrgBfrpr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wsfa-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wsfa"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fbVIlG1rgBfrpr"> <div id="ad1022-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1022" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1022",slotName:"wsfa/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"P7MVRBWSFFBIBBXGD7RVR7AF6Q"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fvowwg1rgBfrpr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wsfa.com"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Migrant children describe neglect at Texas border facility </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-1115-7f36b365-c09d-4399-848f-04d7a460de78" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="Source: CNN"> <div class="powa" id="powa-1115-7f36b365-c09d-4399-848f-04d7a460de78" data-ping-rate="15" data-org="raycom" data-uuid="7f36b365-c09d-4399-848f-04d7a460de78" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/wsfa/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Desperate migrants head to US despite detention threat</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0xfzpRrgBfrpr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Migrant+children+describe+neglect+at+Texas+border+facility+&amp;url=https%3A%2F%2Fwww.wsfa.com%2F2019%2F06%2F21%2Fmigrant-children-describe-neglect-texas-border-facility%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsfa.com%2F2019%2F06%2F21%2Fmigrant-children-describe-neglect-texas-border-facility%2F&amp;title=Migrant+children+describe+neglect+at+Texas+border+facility+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Migrant%20children%20describe%20neglect%20at%20Texas%20border%20facility%20&amp;body=Read%20more%20on%20Migrant%20children%20describe%20neglect%20at%20Texas%20border%20facility%20%20at%20https%3A%2F%2Fwww.wsfa.com%2F2019%2F06%2F21%2Fmigrant-children-describe-neglect-texas-border-facility%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f7wERX1rgBfrpr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> June 21, 2019 at 8:37 AM CDT - Updated June 21 at 8:38 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0fHmlKrgBfrpr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>By CEDAR ATTANASIO, GARANCE BURKE AND MARTHA MENDOZA Associated Press</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>EL PASO, Texas (AP) — A 2-year-old boy locked in detention wants to be held all the time. A few girls, ages 10 to 15, say they've been doing their best to feed and soothe the clingy toddler who was handed to them by a guard days ago. Lawyers warn that kids are taking care of kids, and there's inadequate food, water and sanitation for the 250 infants, children and teens at the Border Patrol station.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The bleak portrait emerged Thursday after a legal team interviewed 60 children at the facility near El Paso that has become the latest place where attorneys say young migrants are describing neglect and mistreatment at the hands of the U.S. government.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Data obtained by The Associated Press showed that on Wednesday there were three infants in the station, all with their teen mothers, along with a 1-year-old, two 2-year-olds and a 3-year-old. There are dozens more under 12. Fifteen have the flu, and 10 more are quarantined.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad668-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad668" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad668",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Three girls told attorneys they were trying to take care of the 2-year-old boy, who had wet his pants and no diaper and was wearing a mucus-smeared shirt when the legal team encountered him.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"A Border Patrol agent came in our room with a 2-year-old boy and asked us, 'Who wants to take care of this little boy?' Another girl said she would take care of him, but she lost interest after a few hours and so I started taking care of him yesterday," one of the girls said in an interview with attorneys.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Law professor Warren Binford, who is helping interview the children, said she couldn't learn anything about the toddler, not even where he's from or who his family is. He is not speaking.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad743-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad743" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad743",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Binford described that during interviews with children in a conference room at the facility, "little kids are so tired they have been falling asleep on chairs and at the conference table."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad428-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad428" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad428",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She said an 8-year-old taking care of a very small 4-year-old with matted hair couldn't convince the little one to take a shower.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"In my 22 years of doing visits with children in detention I have never heard of this level of inhumanity," said Holly Cooper, who co-directs University of California, Davis' Immigration Law Clinic and represents detained youth.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The lawyers inspected the facilities because they are involved in the Flores settlement, a Clinton-era legal agreement that governs detention conditions for migrant children and families. The lawyers negotiated access to the facility with officials, and say Border Patrol knew the dates of their visit three weeks in advance.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Many children interviewed had arrived alone at the U.S.-Mexico border, but some had been separated from their parents or other adult caregivers including aunts and uncles, the attorneys said.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad925-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad925" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad925",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - In this Wednesday, May 22, 2019 file photo migrants mainly from Central America guide their children through the entrance of a World War II-era bomber hanger in Deming, N.M. A panel of appeals court judges in California will hear arguments in the long-running battle between advocates for immigrant children and the U.S. government over conditions in detention and holding facilities near the southwest border. (AP Photo/Cedar Attanasio, File)" data-src="https://www.wsfa.com/resizer/I8c8Ef-fmuHDHCdsORkgQSd5X4c=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y5NXP575NFF2ROZIFK7F75CYQ4.jpg" src="https://www.wsfa.com/resizer/KdDjxHYldcSwqDQrgYH1KDlu7v0=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y5NXP575NFF2ROZIFK7F75CYQ4.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - In this Wednesday, May 22, 2019 file photo migrants mainly from Central America guide their children through the entrance of a World War II-era bomber hanger in Deming, N.M. A panel of appeals court judges in California will hear arguments in the long-running battle between advocates for immigrant children and the U.S. government over conditions in detention and holding facilities near the southwest border. (AP Photo/Cedar Attanasio, File) (Source: Cedar Attanasio) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Government rules call for the children to be held by the Border Patrol for no longer than 72 hours before they are transferred to the custody of Health and Human Services, which houses migrant youth in facilities around the country.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Government facilities are overcrowded and five immigrant children have died since late last year after being detained by Customs and Border Protection. A teenage mother with a premature baby was found last week in a Texas Border Patrol processing center after being held for nine days by the government.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad972-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad972" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad972",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In an interview this week with the AP, acting Customs and Border Protection Commissioner John Sanders acknowledged that children need better medical care and a place to recover from their illnesses. He urged Congress to pass a $4.6 billion emergency funding package includes nearly $3 billion to care for unaccompanied migrant children.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>He said that the Border Patrol is holding 15,000 people, and the agency considers 4,000 to be at capacity.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad752-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad752" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad752",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The death of a child is always a terrible thing, but here is a situation where, because there is not enough funding ... they can't move the people out of our custody," Sanders said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The arrival of thousands of families and children at the border each month has not only strained resources but thrust Border Patrol agents into the role of caregivers, especially for the many migrant youth who are coming without parents.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But children at the facility in Clint, which sits amid the desert scrubland some 25 miles (40 kilometers) southeast of El Paso, say they have had to pick up some of the duties in watching over the younger kids.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A 14-year-old girl from Guatemala said she had been holding two little girls in her lap.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1116-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1116" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1116",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I need comfort, too. I am bigger than they are, but I am a child, too," she said.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1381-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1381" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1381",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Children told lawyers that they were fed oatmeal, a cookie and a sweetened drink in the morning, instant noodles for lunch and a burrito and cookie for dinner. There are no fruits or vegetables. They said they'd gone weeks without bathing or a clean change of clothes.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A migrant father, speaking on condition of anonymity because of his immigration status, told AP Thursday that authorities separated his daughter from her aunt when they entered the country. The girl would be a second grader in a U.S. school.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>He had no idea where she was until Monday, when one of the attorney team members visiting Clint found his phone number written in permanent marker on a bracelet she was wearing. It said "U.S. parent."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1201-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1201" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1201",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"She's suffering very much because she's never been alone. She doesn't know these other children," said her father.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Republican Congressman Will Hurd, whose district includes Clint, said "tragic conditions" playing out on the southern border were pushing government agencies, nonprofits and Texas communities to the limit.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"This latest development just further demonstrates the immediate need to reform asylum laws and provide supplemental funding to address the humanitarian crisis at our border," he said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Dr. Julie Linton, who co-chairs the American Academy of Pediatrics Immigrant Health Special Interest Group, said CBP stations are not an appropriate place to hold children.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1644-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1644" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1644",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad777-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad777" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad777",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"Those facilities are anything but child friendly," said Dr. Julie Linton. "That type of environment is not only unhealthy for children but also unsafe."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Trump administration has been scrambling to find new space to hold immigrants as it faces criticism that it's violating the human rights of migrant children by keeping so many of them detained.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>San Francisco psychoanalyst Gilbert Kliman, who has evaluated about 50 children and parents seeking asylum, says the trauma is causing lasting damage.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The care of children by children constitutes a betrayal of adult responsibility, governmental responsibility," he said.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad591-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad591" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad591",slotName:"wsfa/web/news/national/P7MVRBWSFFBIBBXGD7RVR7AF6Q",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Burke reported from San Francisco. Mendoza reported from Santa Cruz, California.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0sHfknrgBfrpr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wsfa.com/2019/06/21/migrant-children-describe-neglect-texas-border-facility/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wsfa.com/2019/06/21/migrant-children-describe-neglect-texas-border-facility/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0GazZIrgBfrpr"> <div id="ad1873-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1873" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1873",slotName:"wsfa/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"P7MVRBWSFFBIBBXGD7RVR7AF6Q"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fqT2RQ1rgBfrpr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-cloudy" data-default-location-code="USAL0375" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wsfa" data-location-code="USAL0375" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAL0375,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wsfa.com/weather"> <img class="radar-image" src="//content.wdtinc.com/clients/wsfa/staticMaps/335.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="82" data-temp-c="28"> 82</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/67_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Montgomery, AL</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wsfa.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f1459Z1rgBfrpr"> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0gvtRFrgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fxdNcc2rgBfrpr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-54603" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/06/21/source-us-prepared-iran-attack-then-withdrew/"> <img class="width-full " alt="Trump calls off Iranian strikes, ratcheting down tension " src="https://www.wsfa.com/resizer/JTZN4n65-UnJmpoImHsCG1T4M28=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3ZMHIVML5JGA3J5VQAFRGK7GTY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/source-us-prepared-iran-attack-then-withdrew/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Trump calls off Iranian strikes, ratcheting down tension </a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The United States made preparations for a military strike against Iran on Thursday night in retaliation for the downing of a U.S. surveillance drone, but the operation was abruptly called off with just hours to go, a U.S. official said.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/06/21/video-man-attacks-tsa-agents-airport-sending-treatment/"> <img class="width-full " alt="VIDEO: Man attacks TSA agents at airport sending 5 for treatment" src="https://www.wsfa.com/resizer/NqDco5QXGZPzqYynSCKbQr_vjsU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HX7AFOLUGVHCTEA26NA3AKNAAI.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/video-man-attacks-tsa-agents-airport-sending-treatment/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; VIDEO: Man attacks TSA agents at airport sending 5 for treatment</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Tyrese Garner was arrested and charged with criminal trespassing and resisting arrest. He is also charged with five counts of misdemeanor assault.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fM1xEW1rgBfrpr"> <div id="ad394-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad394" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad394",slotName:"wsfa/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"P7MVRBWSFFBIBBXGD7RVR7AF6Q"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cRAakN1rgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fawiMR1rgBfrpr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-2790" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/21/video-officer-stops-car-rolling-over-elderly-woman/"> <img class="width-full " alt="VIDEO: Officer stops car from rolling over elderly woman" src="https://www.wsfa.com/resizer/xw_gxNMucv9pYtplhfK3ueJ7R0Y=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ZORHBMJWJVD3NJMUXSSOTWVMUU.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/video-officer-stops-car-rolling-over-elderly-woman/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; VIDEO: Officer stops car from rolling over elderly woman</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:20 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/21/no-injuries-reported-crude-oil-refinery-philadelphia/"> <img class="width-full " alt="Fire at Philadelphia refinery starts in butane vat " src="https://www.wsfa.com/resizer/jTDlfXZlwf-Du7IqnTDngWOP9DI=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/UDXLOFCQJBHYHCPRXSDBNSQ5YE.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/no-injuries-reported-crude-oil-refinery-philadelphia/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Fire at Philadelphia refinery starts in butane vat </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:18 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/21/source-us-prepared-iran-attack-then-withdrew/"> <img class="width-full " alt="US prepped for strikes on Iran before approval was withdrawn" src="https://www.wsfa.com/resizer/KOcbn1-FL0ZnDpMlbSuicwMcm-o=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3ZMHIVML5JGA3J5VQAFRGK7GTY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/source-us-prepared-iran-attack-then-withdrew/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; US prepped for strikes on Iran before approval was withdrawn</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 6:46 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/21/early-intense-heat-causing-higher-utility-bills/"> <img class="width-full " alt="Early intense heat causing higher utility bills " src="https://www.wsfa.com/resizer/E-WczbQ8imhaDhG_T3SN3dUQ9Q0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5QTLKOU3ENH63PRCSALRFWICCM.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/21/early-intense-heat-causing-higher-utility-bills/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Early intense heat causing higher utility bills </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Bethany Davis</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 5:47 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff6yhl2rgBfrpr"> <div id="ad647-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad647" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad647",slotName:"wsfa/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"P7MVRBWSFFBIBBXGD7RVR7AF6Q"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f09PhL6rgBfrpr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wsfa.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 12 East Delano Avenue<br/>Montgomery, AL 36105<br/>(334) 288-1212 </p> <a class="call-to-action uppercase color-white" href="http://www.wsfa.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wsfa" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wsfa.com" class="color-white">publicfile@wsfa.com<br/>(334) 613-8256</a></li> <li><a href="http://webpubcontent.raycommedia.com/wsfa/pdf/wsfa-eeo2018.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wsfa.com/story/12170006/contact-wsfa-about-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WSFA Careers</a></li> <li><a href="http://www.wsfa.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wsfa.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wsfa12news" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WSFA12" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wsfa" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wsfa.com" class="color-white">publicfile@wsfa.com<br/>(334) 613-8256</a></li> <li><a href="http://webpubcontent.raycommedia.com/wsfa/pdf/wsfa-eeo2018.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wsfa.com/story/12170006/contact-wsfa-about-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WSFA Careers</a></li> <li><a href="http://www.wsfa.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wsfa.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wsfa12news" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WSFA12" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rYbxZe1rgBfrpr/render.js?v=62'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/a10b9df51e8dfd61fbcd/rm/rm-indexa10b9df51e8dfd61fbcd.js"></script>