<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>EXPLAINER: The US investigation into COVID-19 origins</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449733109"/><meta name="google-play-app" content="app-id=com.raycom.wsfa"/><meta name="burst" content="wsfa"/><meta property="og:url" content="https://www.wsfa.com/2021/06/09/explainer-us-investigation-into-covid-19-origins/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="Here&#x27;s a look at what is known about the U.S. investigation of the virus."/><meta property="og:description" content="Here&#x27;s a look at what is known about the U.S. investigation of the virus."/><meta name="twitter:description" content="Here&#x27;s a look at what is known about the U.S. investigation of the virus."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="193345620735615"/><meta property="fb:pages" content="146205377159"/><meta property="article:publisher" content="https://www.facebook.com/WSFA12/"/><meta name="keywords" content="coronavirus,COVID-19,US,Wuhan,investigation,virus,origins"/><meta name="news_keywords" content="coronavirus,COVID-19,US,Wuhan,investigation,virus,origins"/><meta itemProp="image" property="og:image" content="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/c7iZwayKzGWHRo0iX8LSqtjOEuY=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/Y2LT7CGRAFDCTJKBTKOJRDWTSU.jpg"/><meta name="twitter:image" content="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/c7iZwayKzGWHRo0iX8LSqtjOEuY=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/Y2LT7CGRAFDCTJKBTKOJRDWTSU.jpg"/><meta property="og:site_name" content="https://www.wsfa.com"/><meta property="og:title" content="EXPLAINER: The US investigation into COVID-19 origins"/><meta name="twitter:title" content="EXPLAINER: The US investigation into COVID-19 origins"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wsfa12news"/><meta name="twitter:creator" content="@wsfa12news"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WSFA",
  "url": "https://www.wsfa.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wsfa.com/pf/resources/images/logo-off-site/wsfa.png?d=168"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WSFA12/",
    "https://www.twitter.com/wsfa12news/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "EXPLAINER: The US investigation into COVID-19 origins",
  "url": "https://www.wsfa.com/2021/06/09/explainer-us-investigation-into-covid-19-origins/",
  "image": "https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/c7iZwayKzGWHRo0iX8LSqtjOEuY=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/Y2LT7CGRAFDCTJKBTKOJRDWTSU.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Here's a look at what is known about the U.S. investigation of the virus.",
  "keywords": [
    "coronavirus",
    "COVID-19",
    "US",
    "Wuhan",
    "investigation",
    "virus",
    "origins"
  ],
  "headline": "EXPLAINER: The US investigation into COVID-19 origins",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wsfa.com/2021/06/09/explainer-us-investigation-into-covid-19-origins/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "WSFA",
    "url": "https://www.wsfa.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wsfa.com/pf/resources/images/logo-off-site/wsfa.png?d=168"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-06-09T13:32:30.977Z",
  "datemodified": "2021-06-09T13:32:29.527Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=168" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=168" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=168" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wsfa-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=168"/><link rel="stylesheet" href="https://gray-wsfa-prod.cdn.arcpublishing.com/pf/resources/dist/wsfa/css/main.css?d=168"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.10.2/css/all.min.css?d=168" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wsfa/favicon.ico?d=168"/><script type="text/javascript" src="https://gray-wsfa-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=168"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ekwKp4N6zBNrTUoQGnFxY0hqOO5tgIOu_QMTzJ27MR9n57HxsAEb6ddjw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rrxRUEbBuIbGn_JVI4HvHEUAZuWpU6F_pUf_3CxGteL5sBtuKHUv4rN42ypb0wAjmN2Z2VQPus",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wsfa-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=168"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/health/coronavirus",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.wsfa.com/2021/06/09/explainer-us-investigation-into-covid-19-origins/",
        contentId: "K6VFAC67LJF2VE3CACC4RHN3NI",
        contentKewords: [ "coronavirus","COVID-19","US","Wuhan","investigation","virus","origins"],
        contentName: "EXPLAINER: The US investigation into COVID-19 origins",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "06/09/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: true,
        metaDescription: "Here\'s a look at what is known about the U.S. investigation of the virus.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/health/coronavirus",
          name:  "Coronavirus",
          path:  "/health/coronavirus"
        },
        publishedDay: "09",
        publishedMonth: "06",
        publishedYear: "2021",
        stationName: "wsfa",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powa.js?org=gray"></script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-71c0ca9d-20f7-415a-af7f-89a0d8355d61","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PX92R-XE5A3-6WLAT-MQLKF-P6N4W",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PX92R-XE5A3-6WLAT-MQLKF-P6N4W",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3ygecygi3kcq-f-890e8326e-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1137764","ak.ai":parseInt("677325",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b44379d","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51026,"ak.gh":"23.222.12.61","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1623775877","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==dvieTDY+BO7XkEpuGZhetuvxKEm5CuY97DA089PsVoRIyZGb39RSUUfQPDcg3/yVizWPfcdV0MPUbK60lgo5HiFhxHrLO6Yr7VU7BYAwN8dL4FlvRyH8R5ICDGM1t+Yt7c/f++jANKKgJAMaK7nmK32ewz5urcaI2FiKcILmv5dUjlejJeyDJdJ+jUgHNHl2vB4JM833ARPMWHJbpqhsaKfcCbFg1MDuT67Qz/u89qJdppfLrfelJfq3SHzT6xeTfv/Zt+UBQ4FkqHEGLbWzCH6kTdhE/1P0WuUh/49gBQg2rPiRUdGvdCiI4FPI2f/EzzbZ0ZbGn5Uof5v8Qf61Gz/IgftAzKWwNyGsvAjHBxjIomvUaLPsx9OER1EFMd32AaAFafrQOadwBW/AAgGB09imCrI74y8jtFMHIBXdUHg=","ak.pv":"6","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-wsfa/">Advertise</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/video-gallery/business/business-break/">Business Breaks</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="http://centralalabamadeals.revrocket.us/n/#!/home">DEALS</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/weather/sketch-the-sky/">Sketch the Sky</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/class-act/">Class Act</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/alabama-weather-guide/">Alabama Weather Guide</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/video-gallery/weather/education/">Weather 101</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/2021/01/04/umbrella-contest/">Umbrella Contest</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wsfa.jpg?d=168&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wsfa.svg?d=168&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wsfa.svg?d=168&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus">Coronavirus</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programming">TV</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-apps/">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit Photos &amp; Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/">Recent Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/state">Alabama Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/investigate/">12 News Defenders</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate/food-for-thought">Food for Thought</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Cameras</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/first-alert-stormtracker/">First Alert Stormtracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/31784165/what-is-a-first-alert-weather-day/">What is a First Alert Weather Day?</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-severe-weather-guide/">Download the Severe Weather Magnet</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/alabama-weather-guide/">Alabama Weather Guide</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/09/08/montgomery-regional-airport-air-traffic-map/">Montgomery Regional Airport - Air Traffic Map</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/27344100/wsfa-12-news-radio-partners/">First Alert Weather Radio Partners</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/weather/education/">Weather 101</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/sketch-the-sky">Sketch the Sky</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa">NCAA</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Friday Night Football Fever</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/hiking">Hiking with Hailey</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/class-act">Class Act</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/county-road-12">County Road 12</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Events Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/alabama-live/">Alabama Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery//community/heart-gallery-alabama/">Heart Gallery Alabama</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/health/doctors/">Ask the Doctor</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/great-health-divide">Bridging the Great Health Divide</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">TV</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.vuit.com/live/16899/wsfa/vod/">Latest Newscasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.investigatetv.com/">Investigate TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.circleallaccess.com/">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.graydc.com/">Gray DC Bureau</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">Editorials</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/11/16/jobs/">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-team/">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-wsfa/">Advertise With Us</a></div></li></ul></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WSFA on FACEBOOK" class="p-2" href="https://www.facebook.com/WSFA12" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WSFA on TWITTER" class="p-2" href="https://www.twitter.com/wsfa12news" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-muted text-uppercase mx-3 small">Advertisement</div><div id="ad-oad1-S1umOjc" class="wsfa/web/health/coronavirus arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>EXPLAINER: The US investigation into COVID-19 origins</span></h1></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:4b758421-dfe0-4248-8a9f-0bd3bb80f484" style="display:none" data-fusion-component="4b758421-dfe0-4248-8a9f-0bd3bb80f484"></div><div class="goldfish-player"><div id="powa-4b758421-dfe0-4248-8a9f-0bd3bb80f484" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wsfa/web/news/national" data-sticky="true" data-uuid="4b758421-dfe0-4248-8a9f-0bd3bb80f484"></div></div><div id="fusion-static-exit:4b758421-dfe0-4248-8a9f-0bd3bb80f484" style="display:none" data-fusion-component="4b758421-dfe0-4248-8a9f-0bd3bb80f484"></div></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->Jun. 9, 2021 at 8:32 AM CDT</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">WASHINGTON (AP) — Once dismissed by most public health experts and government officials, the hypothesis that COVID-19 leaked accidentally from a Chinese lab is now receiving scrutiny under a new U.S. investigation.</p><p class="text | article-text">Experts say the 90-day review ordered on May 26 by President Joe Biden will push American intelligence agencies to collect more information and review what they already have. Former State Department officials under President Donald Trump have publicly pushed for further investigation into virus origins, as have scientists and the World Health Organization.</p><p class="text | article-text">Many scientists, including Dr. Anthony Fauci, say they still believe the virus most likely occurred in nature and jumped from animals to humans. Virus researchers have not publicly identified any key new scientific evidence that might make the lab-leak hypothesis more likely.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="FILE - In this April 7, 2020 file photo, workers in protective overalls walk past the Hankou..." height="3662" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/c7iZwayKzGWHRo0iX8LSqtjOEuY=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/Y2LT7CGRAFDCTJKBTKOJRDWTSU.jpg" width="980"/></div><figcaption class="figure-caption">FILE - In this April 7, 2020 file photo, workers in protective overalls walk past the Hankou railway station on the eve of its resuming outbound traffic in Wuhan in central China&#x27;s Hubei province.<span class="ml-2">(AP Photo/Ng Han Guan, File)</span></figcaption></figure><div></div><p class="text | article-text">Virologists also say it is unlikely that any definitive answer about virus origins will be possible in 90 days. The work to fully confirm origins and pathways of past viruses — such as the first SARS or HIV/AIDS — has taken years or decades.</p><p class="text | article-text">A look at what is known about the U.S. investigation of the virus.</p><h3 class="header | article-header w-100">WHAT ARE INTELLIGENCE AGENCIES REVIEWING?</h3><p class="text | article-text">Biden ordered a review of what the White House said was an initial finding leading to “two likely scenarios,” an animal-to-human transmission or a lab leak. The White House statement says two agencies in the 18-member intelligence community lean toward the hypothesis of a transmission in nature; another agency leans toward a lab leak.</p><p class="text | article-text">One document drawing new attention is a State Department fact sheet published in the last days of Trump’s administration. The memo notes that the U.S. believes three researchers at a Wuhan, China, lab sought medical treatment for a respiratory illness in November 2019. However, the report is not conclusive: The origin and severity of the staffers’ illness is not known — and most people in China regularly go to hospitals, not primary-care physicians, for routine care.</p><div></div><p class="text | article-text">The memo also pointed to “gain of function” studies — which in theory could enhance the lethality or transmissibility of a virus — allegedly done at the Wuhan lab with U.S. backing. However, National Institutes of Health Director Francis Collins has since adamantly denied that the U.S. supported any “gain-of-function” research on coronaviruses in Wuhan.</p><p class="text | article-text">David Feith, who served as deputy assistant secretary of state for East Asian and Pacific Affairs under Trump, said he supported Biden’s call for an enhanced review. “Implicit in the president’s statement is that there is more to analyze and more to collect than has been analyzed or collected to date,” Feith said.</p><p class="text | article-text">The Director of National Intelligence declined to comment.</p><h3 class="header | article-header w-100">IS CHINA HAMPERING INVESTIGATIONS?</h3><p class="text | article-text">The White House statement criticized China for a lack of transparency, echoing previous criticisms by Democrats and Republicans. “The failure to get our inspectors on the ground in those early months will always hamper any investigation into the origin of COVID-19,” the White House said.</p><div></div><p class="text | article-text">The Associated Press has reported on China’s interference in the World Health Organization’s probes of the virus and its fanning of conspiracy theories online. China has also forced journalists to leave the country in recent years and silenced or jailed whistleblowers from Wuhan and elsewhere.</p><p class="text | article-text">The lack of transparency in China is a significant and familiar challenge. But that does not in itself signal that something in particular is being hidden.</p><p class="text | article-text">“The problem is when you make that announcement (Biden’s call for investigation) in a highly politicized environment, it makes it even less likely that China will cooperate with efforts to find the origins of the virus,” said Yanzhong Huang, a senior fellow for global health at the Council on Foreign Relations.</p><h3 class="header | article-header w-100">WHAT DO SCIENTISTS BELIEVE ABOUT VIRUS ORIGINS?</h3><p class="text | article-text">The most compelling argument for investigating the possibility of a lab leak is not any new hard evidence, but rather the fact that another pathway for virus spread has not been 100% confirmed.</p><div></div><p class="text | article-text">“The great probability is still that this virus came from a wildlife reservoir,” said Arinjay Banerjee, a virologist at the Vaccine and Infectious Disease Organization in Saskatchewan, Canada. He pointed to the fact that spillover events – when viruses jump from animals to humans – are common in nature, and that scientists already know of two similar beta coronaviruses that evolved in bats and caused epidemics when humans were infected, SARS1 and MERS.</p><p class="text | article-text">However, the case is not completely closed. “There are probabilities, and there are possibilities,” said Banerjee. “Because nobody has identified a virus that’s 100% identical to SARS-CoV-2 in any animal, there is still room for researchers to ask about other possibilities.”</p><h3 class="header | article-header w-100">HOW LONG DOES IT TAKE TO CONFIRM THE ORIGIN OF A VIRUS?</h3><p class="text | article-text">Confirming with 100% certainty the origin of a virus is often not fast, easy, or always even possible.</p><p class="text | article-text">For example, scientists never confirmed the origin of smallpox before the disease was eradicated through a global vaccination program.</p><div></div><p class="text | article-text">In the case of Severe Acute Respiratory Syndrome (SARS) – a disease caused by a beta coronavirus, like the current coronavirus – researchers first identified the virus in February 2003. Later that year, scientists discovered the likely intermediary hosts: Himalayan palm civets found at live-animal markets in Guangdong, China. But it wasn’t until 2017 that researchers traced the likely original source of the virus to bat caves in China’s Yunnan province.</p><h3 class="header | article-header w-100">HOW IMPORTANT IS IT TO UNDERSTAND THE ORIGIN?</h3><p class="text | article-text">From a scientific perspective, researchers are always keen to better understand how diseases evolve. From a public health perspective, if a virus has transitioned to being spread mostly by human-to-human contact, discovering its origins is not as essential to strategies for containing the disease.</p><p class="text | article-text">“Questions of origins and questions of disease control are not the same thing once human-to-human transmission has become common,” said Deborah Seligsohn, an expert in environment and public health at Villanova University.</p><p class="text | article-text">Republicans have pressed for more inquiries into a possible lab leak as part of a broader effort to blame China and vindicate Trump’s handling of the pandemic. Nearly 600,000 people in the United States have died of COVID-19, the highest toll of any country.</p><div></div><h3 class="header | article-header w-100">WHAT HAPPENS AFTER THE 90 DAYS?</h3><p class="text | article-text">Many scientists caution that it’s unlikely a 90-day investigation will yield definitive new answers.</p><p class="text | article-text">“We rarely get a ‘smoking gun,’” said Stephen Morse, a disease researcher at Columbia University. “Even under the best of circumstances we rarely get certainty, just degrees of likelihood.”</p><p class="text | article-text">Any findings will likely be politically explosive, especially if new evidence comes to light supporting or dismissing the zoonotic transfer or lab-leak theory. And a failure to reach definitive conclusions, almost inevitable after a 90-day review, could provide grist for Trump supporters and opponents alike, as well as embolden conspiracy theorists.</p><p class="text | article-text">Meanwhile experts like the Council on Foreign Relations’ Huang suspect China may simply clamp down more, adding another complication to already tense relations. “This will likely make it even more challenging to extract concessions from China to allow another team to visit Wuhan, or have unfettered access to investigate there,” he said.</p><p class="text | article-text"><i>Copyright 2021 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:11feba4f-4131-4a25-b304-dfec13fe2d82" style="display:none" data-fusion-component="11feba4f-4131-4a25-b304-dfec13fe2d82"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "11feba4f-4131-4a25-b304-dfec13fe2d82",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:11feba4f-4131-4a25-b304-dfec13fe2d82" style="display:none" data-fusion-component="11feba4f-4131-4a25-b304-dfec13fe2d82"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/14/man-87-charged-friday-shooting-montgomery/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Willie Kendrick, 87, is charged with second-degree assault after a shooting in Montgomery on..." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/k3xVY72sB5SU0ylaqHBUJ8mi-2M=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/MAZU7CYONJE6ZHEVOD7VC55PMA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/14/man-87-charged-friday-shooting-montgomery/" rel="" target="_self"><span>Man, 87, charged in Friday shooting in Montgomery </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/14/woman-76-is-selmas-10th-homicide-victim-2021/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Selma police are investigating a homicide in which a 76-year-old woman was shot to death Sunday..." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/-J048guF5TPED3pMepUtuoMIygY=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/MGENVM3PGBDHPCOVONFGTMNC2M.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/14/woman-76-is-selmas-10th-homicide-victim-2021/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Woman, 76, is Selma’s 10th homicide victim of 2021</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/14/man-arrested-after-allegedly-putting-bag-over-womans-head/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Matthew Noggle, 38, is charged with domestic violence - strangulation after court documents say..." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/deYwni6v15D3MOySum2Hi2Hw0TM=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/Z7HDQNK4ARFOHK3THI6TZQSPPA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/14/man-arrested-after-allegedly-putting-bag-over-womans-head/" rel="" target="_self"><span>Man arrested after allegedly putting bag over woman’s head </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/14/homeowner-shoots-kills-suspect-enterprise-burglary/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="File image" height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/OAQdz0uoPjnVINHS0-HzrplFAfQ=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/NC65SGSIZ5H3RBIVK3GFYCTXHY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/14/homeowner-shoots-kills-suspect-enterprise-burglary/" rel="" target="_self"><span>Homeowner shoots, kills suspect in Enterprise burglary</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/13/first-black-owned-coffee-shop-opens-montgomery/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The Coffee House opens in Montgomery. It is the first Black-owned coffee shop in the city." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/Dc-VGF4tUnMUCEHCUI4qkTugnuM=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/YFL4QUSNRBH4FDNKMDDXG5TKII.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/13/first-black-owned-coffee-shop-opens-montgomery/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>First Black-owned coffee shop opens in Montgomery</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/15/white-house-gives-infrastructure-talks-week-reach-deal/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Biden&#x27;s infrastructure plan calls for upgrades to the U.S. power grid." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/-RKtjZVM99t2DE1t909hAtcwoRY=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/O55VEOM5SFDA5L2LKCP3GZJN7E.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/15/white-house-gives-infrastructure-talks-week-reach-deal/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>White House gives infrastructure talks a week to reach deal</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/15/biden-administration-pushes-plan-combat-domestic-terror/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Attorney General Merrick Garland discusses prosecutions related to the Capitol attack during a..." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/Qki_DA8qYJN2On07leE5DaMxFMw=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/E3OXHKCSGBD7PMBB6Z4H7BJCFY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/15/biden-administration-pushes-plan-combat-domestic-terror/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Biden administration pushes plan to combat domestic terror</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2021/06/15/ag-garland-talks-about-capitol-riot-arrests/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Attorney General Merrick Garland discusses prosecutions related to the Capitol attack during a..." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/4rBlqI-P6A9CcDq2dS_3SZF4jQc=/800x450/smart/do0bihdskp9dy.cloudfront.net/06-15-2021/t_18e08b03bc54450086362ae238660ec5_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2021/06/15/ag-garland-talks-about-capitol-riot-arrests/" rel="" target="_self"><span>AG Garland talks about Capitol riot arrests</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2021/06/15/infrastructure-plan-calls-upgrades-us-power-grids/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Biden&#x27;s infrastructure plan calls for upgrades to the U.S. power grid." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/RszzhuG92qnwD6YaugUL0aNC9qo=/800x450/smart/do0bihdskp9dy.cloudfront.net/06-15-2021/t_f541d6bd0f62407289106a5f91b99e76_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2021/06/15/infrastructure-plan-calls-upgrades-us-power-grids/" rel="" target="_self"><span>Infrastructure plan calls for upgrades to us power grids</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/15/biden-looks-ease-eu-trade-tensions-ahead-putin-summit/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Biden preparing intensely for Putin&#x27;s tactics with aides and allies." height="450" src="https://gray-wsfa-prod.cdn.arcpublishing.com/resizer/4BgOXjX9SctXfP2w-UfYV3LXDOA=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/H4KH3HQJ7BBY7CKRWKHS65FJSI.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/15/biden-looks-ease-eu-trade-tensions-ahead-putin-summit/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Biden arrives in Geneva for highly anticipated Putin meeting</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-VwV1tSVPDeEM" class="wsfa/web/health/coronavirus arcad"></div></div></div><div id="fusion-static-enter:footer-wsfa" style="display:none" data-fusion-component="footer-wsfa"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news" rel="" target="_self">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather" rel="" target="_self">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports" rel="" target="_self">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us" rel="" target="_self">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WSFA</li><li class="footer-contact | footer-address">445 Dexter Avenue</li><li class="footer-contact | footer-address">Suite 7000</li><li class="footer-contact | footer-city-state">Montgomery, AL 36104</li><li class="footer-contact | footer-phone">(334) 288-1212</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener norefferer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener norefferer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wsfa" rel="noopener norefferer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wsfa.com" rel="noopener norefferer" target="_blank">publicfile@wsfa.com - 334-613-8256</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/wsfa/pdf/wsfa-eeo.pdf" rel="noopener norefferer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/12170006/contact-wsfa-about-closed-captioning/" rel="noopener norefferer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener norefferer" target="_blank">WSFA Careers</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener norefferer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wsfa" style="display:none" data-fusion-component="footer-wsfa"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>